Java必須との事ですが、セキュリティー的に問題ないのでしょうか?

2020年6月6日 / 

過去に問題のプログラムであるとの扱いをされた時期がありましたが、Java7 update51以降でセキュリティー設定が強化されていますので問題はありません。

 

ただし、常に最新のJavaでご利用いただく事が前提です。

JAVAについてのご案内はWeb-EDI-推奨環境(共通)のページをご覧ください。

ログインステータス

CAPTCHA


TOPへ戻る

Top